• 骁****8 下载了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • 骁****8 购买了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • k*****h 加入了本站
  • x******* 加入了本站
  • 骁****8 开通了VIP
  • 骁****8 加入了本站
  • 游客 下载了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 购买了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 下载了资源 通达信《超级资金战法2024》全套指标,已解密!
  • 游客 购买了资源 通达信《超级资金战法2024》全套指标,已解密!

2023妖股底部买入 强势起涨高飞《通达信+指标+公式+副图+源码》

c156934be8aff0024ea291bf890d7717

副图公式源码支持: 手机/电脑

50,POINTDOT;
GUP2:=MA(HHV(HIGH,500),21);
GUP3:=MA(HHV(HIGH,240),21);
GUP4:=MA(HHV(HIGH,90),21);
GUP5:=MA(LLV(LOW,500),21);
GUP6:=MA(LLV(LOW,240),21);
GUP7:=MA(LLV(LOW,90),21);
GUP8:=MA((GUP5*0.96+GUP6*0.96+GUP7*0.96+GUP2*0.558+GUP3*0.558+GUP4*0.558)/6,21);
GUP9:=MA((GUP5*1.25+GUP6*1.23+GUP7*1.2+GUP2*0.55+GUP3*0.55+GUP4*0.65)/6,21);
GUPA:=MA((GUP5*1.3+GUP6*1.3+GUP7*1.3+GUP2*0.68+GUP3*0.68+GUP4*0.68)/6,21);
GUPB:=MA((GUP8*3+GUP9*2+GUPA)/6*1.738,21);
GUPC:=IF(DATE<=1341231,GUPB,GUPB*DAY);
GUPD:=LOW;
GUPE:=REF(LOW,1);
GUPF:=SMA(ABS(GUPD-GUPE),3,1)/SMA(MAX(GUPD-GUPE,0),3,1);
GUP10:=MA(IF(CLOSE*1.35<=GUPC,GUPF*10,GUPF/10),3);
GUP11:=LLV(LOW,30);
GUP12:=HHV(GUP10,30);
GUP13:=1391231;
买入:IF(DATE<=GUP13,MA(IF(LOW<=GUP11,(GUP10+GUP12*2)/2,0),3),1)/10,COLORYELLOW;
妖底:IF(REF(买入,1)>REF(买入,2) AND REF(买入,1)>买入,买入,0),COLORRED;

选股公式源码

{选股公式:妖底}
GUP2:=MA(HHV(HIGH,500),21);
GUP3:=MA(HHV(HIGH,240),21);
GUP4:=MA(HHV(HIGH,90),21);
GUP5:=MA(LLV(LOW,500),21);
GUP6:=MA(LLV(LOW,240),21);
GUP7:=MA(LLV(LOW,90),21);
GUP8:=MA((GUP5*0.96+GUP6*0.96+GUP7*0.96+GUP2*0.558+GUP3*0.558+GUP4*0.558)/6,21);
GUP9:=MA((GUP5*1.25+GUP6*1.23+GUP7*1.2+GUP2*0.55+GUP3*0.55+GUP4*0.65)/6,21);
GUPA:=MA((GUP5*1.3+GUP6*1.3+GUP7*1.3+GUP2*0.68+GUP3*0.68+GUP4*0.68)/6,21);
GUPB:=MA((GUP8*3+GUP9*2+GUPA)/6*1.738,21);
GUPC:=IF(DATE<=1341231,GUPB,GUPB*DAY);
GUPD:=LOW;
GUPE:=REF(LOW,1);
GUPF:=SMA(ABS(GUPD-GUPE),3,1)/SMA(MAX(GUPD-GUPE,0),3,1);
GUP10:=MA(IF(CLOSE*1.35<=GUPC,GUPF*10,GUPF/10),3);
GUP11:=LLV(LOW,30);
GUP12:=HHV(GUP10,30);
GUP13:=1391231;
买入:=IF(DATE<=GUP13,MA(IF(LOW<=GUP11,(GUP10+GUP12*2)/2,0),3),1)/10,COLORYELLOW;
妖底:REF(买入,1)>REF(买入,2) AND REF(买入,1)>买入,COLORRED;

文章版权声明 1、本网站名称:股票赢家公式网
2、本站永久网址:http://www.guxue8.cn
3、本网站的文章部分内容可能来源于网络,仅供大家学习与参考,如有侵权,请联系站长进行删除处理。
4、本站一切资源不代表本站立场,并不代表本站赞同其观点和对其真实性负责。
5、本站一律禁止以任何方式发布或转载任何违法的相关信息,访客发现请向站长举报
6、本站资源大多存储在云盘,如发现链接失效,请联系我们我们会第一时间更新。

0
《九封至尊》全套指标  超级盘中资金版 涨停打板 资金打分排名 盘中尾盘专用 通达信星级指标金钻指标
《九封至尊》全套指标 超级盘中资金版 涨停打板 资金打分排名 盘中尾盘专用 通达信星级指标金钻指标
1分钟前 有人购买 去瞅瞅看

站点公告

股票赢家公式网欢迎你-本站专注于股票公式和指标的实战与应用

学会一套完善的系统,才能做永远的赢家,我没法知道明天大盘是涨是跌,但好的操作可以做到的是,如果大盘上涨,我的股票大涨,如果大盘下跌,我的股票不跌或者小跌,如此反复,积小胜为大胜。祝股市一路长虹!

   
没有账号?注册  忘记密码?

社交账号快速登录