• 骁****8 下载了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • 骁****8 购买了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • k*****h 加入了本站
  • x******* 加入了本站
  • 骁****8 开通了VIP
  • 骁****8 加入了本站
  • 游客 下载了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 购买了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 下载了资源 通达信《超级资金战法2024》全套指标,已解密!
  • 游客 购买了资源 通达信《超级资金战法2024》全套指标,已解密!

2023底部点火发射 火箭起飞冲天《通达信+指标+公式+副图+源码》

be40904014d90fe770476052fd5c41b5

副图公式 源码支持手机/电脑

GUP1:=(C+L+H+O)/4;
GUP2:=EMA(GUP1,1)-EMA(GUP1,60);
GUP3:=(EMA(GUP2,3)-EMA(GUP2,20));
GUP4:=(EMA(GUP3,3)-EMA(GUP3,5))*100;
GUP5:=SUM(GUP4,0);
GUP6:=MA(C,6);
GUP7:=MA(C,12);
GUP8:=MA(C,18);
GUP11:=O<GUP6 AND C>GUP6;
GUP12:=O<GUP7 AND C>GUP7;
GUP13:=O<GUP8 AND C>GUP8;
GUP14:=C/O>=1.02;
GUP15:=V>HHV(H,10);
GUP16:=GUP6>=REF(GUP6,1);
火箭起飞:=GUP11 AND GUP12 AND GUP13 AND GUP14 AND GUP15 AND GUP16;
STICKLINE(GUP5>0,GUP5,0,8,0),COLORGREEN;
STICKLINE(0>GUP5,GUP5,0,8,0),COLORRED;
STICKLINE(火箭起飞,40,20,3.5,0),COLORWHITE;
STICKLINE(火箭起飞,101,96,0.1,0),COLORRED;
STICKLINE(火箭起飞,96,92,0.3,0),COLORRED;
STICKLINE(火箭起飞,92,88,0.6,0),COLORRED;
STICKLINE(火箭起飞,88,84,0.9,0),COLORWHITE;
STICKLINE(火箭起飞,84,80,1.2,0),COLORWHITE;
STICKLINE(火箭起飞,80,50,1.4,0),COLORWHITE;
STICKLINE(火箭起飞,74,70,0.6,0),COLORRED;
STICKLINE(火箭起飞,49,25,1.5,0),COLORWHITE;
STICKLINE(火箭起飞,25,20,1.3,0),COLORRED;
STICKLINE(火箭起飞,20,13,1,0),COLORRED;
STICKLINE(火箭起飞,13,7,0.7,0),COLORRED;
STICKLINE(火箭起飞,7,1,0.3,0),COLORRED;
STICKLINE(火箭起飞,1,(-7),0.1,0),COLORRED;
STICKLINE(火箭起飞,60,55,0.5,0),COLORRED;

选股公式源码

{选股公式:火箭起飞}
GUP1:=(C+L+H+O)/4;
GUP2:=EMA(GUP1,1)-EMA(GUP1,60);
GUP3:=(EMA(GUP2,3)-EMA(GUP2,20));
GUP4:=(EMA(GUP3,3)-EMA(GUP3,5))*100;
GUP5:=SUM(GUP4,0);
GUP6:=MA(C,6);
GUP7:=MA(C,12);
GUP8:=MA(C,18);
GUP11:=O<GUP6 AND C>GUP6;
GUP12:=O<GUP7 AND C>GUP7;
GUP13:=O<GUP8 AND C>GUP8;
GUP14:=C/O>=1.02;
GUP15:=V>HHV(H,10);
GUP16:=GUP6>=REF(GUP6,1);
火箭起飞:GUP11 AND GUP12 AND GUP13 AND GUP14 AND GUP15 AND GUP16;

文章版权声明 1、本网站名称:股票赢家公式网
2、本站永久网址:http://www.guxue8.cn
3、本网站的文章部分内容可能来源于网络,仅供大家学习与参考,如有侵权,请联系站长进行删除处理。
4、本站一切资源不代表本站立场,并不代表本站赞同其观点和对其真实性负责。
5、本站一律禁止以任何方式发布或转载任何违法的相关信息,访客发现请向站长举报
6、本站资源大多存储在云盘,如发现链接失效,请联系我们我们会第一时间更新。

0
【太极乾坤】通达信套装指标副图+选股,战牛市 抓住行情翻倍赚,无密无未来源码
【太极乾坤】通达信套装指标副图+选股,战牛市 抓住行情翻倍赚,无密无未来源码
5分钟前 有人购买 去瞅瞅看

站点公告

股票赢家公式网欢迎你-本站专注于股票公式和指标的实战与应用

学会一套完善的系统,才能做永远的赢家,我没法知道明天大盘是涨是跌,但好的操作可以做到的是,如果大盘上涨,我的股票大涨,如果大盘下跌,我的股票不跌或者小跌,如此反复,积小胜为大胜。祝股市一路长虹!

   
没有账号?注册  忘记密码?

社交账号快速登录