• 骁****8 下载了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • 骁****8 购买了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • k*****h 加入了本站
  • x******* 加入了本站
  • 骁****8 开通了VIP
  • 骁****8 加入了本站
  • 游客 下载了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 购买了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 下载了资源 通达信《超级资金战法2024》全套指标,已解密!
  • 游客 购买了资源 通达信《超级资金战法2024》全套指标,已解密!

2023趋势买入底部 一根信号出击《通达信+指标+公式+副图+源码》

8c5edca9fa71bbb15c227ec4180f2f39

副图公式源码支持 手机/电脑

股价:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
抄底A:=CROSS(股价,10);
GUP1:=(2*CLOSE+HIGH+LOW)/4;
GUP2:=LLV(LOW,27);
GUP3:=HHV(HIGH,27);
GUP4:=EMA((GUP1-GUP2)/(GUP3-GUP2)*100,13);
GUP5:=EMA(0.618*REF(GUP4,1)+0.382*GUP4,3);
抄底B:=CROSS(GUP4,GUP5) AND GUP4<16;
抄底:=抄底A AND 抄底B;
STICKLINE(抄底,0,1,4,0),COLORRED;
GUP:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
趋势线:SMA(SMA(GUP,3,1),3,1)/28.57,COLORYELLOW;

选股公式源码

{选股公式:抄底}
股价:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
抄底A:=CROSS(股价,10);
GUP1:=(2*CLOSE+HIGH+LOW)/4;
GUP2:=LLV(LOW,27);
GUP3:=HHV(HIGH,27);
GUP4:=EMA((GUP1-GUP2)/(GUP3-GUP2)*100,13);
GUP5:=EMA(0.618*REF(GUP4,1)+0.382*GUP4,3);
抄底B:=CROSS(GUP4,GUP5) AND GUP4<16;
抄底:抄底A AND 抄底B;

文章版权声明 1、本网站名称:股票赢家公式网
2、本站永久网址:http://www.guxue8.cn
3、本网站的文章部分内容可能来源于网络,仅供大家学习与参考,如有侵权,请联系站长进行删除处理。
4、本站一切资源不代表本站立场,并不代表本站赞同其观点和对其真实性负责。
5、本站一律禁止以任何方式发布或转载任何违法的相关信息,访客发现请向站长举报
6、本站资源大多存储在云盘,如发现链接失效,请联系我们我们会第一时间更新。

0

评论0

请先
《残血收割抄底系统》,抢人头,拿一血,复活再杀,魔王出击!胜率最高95.6%
《残血收割抄底系统》,抢人头,拿一血,复活再杀,魔王出击!胜率最高95.6%
9分钟前 有人购买 去瞅瞅看

站点公告

股票赢家公式网欢迎你-本站专注于股票公式和指标的实战与应用

学会一套完善的系统,才能做永远的赢家,我没法知道明天大盘是涨是跌,但好的操作可以做到的是,如果大盘上涨,我的股票大涨,如果大盘下跌,我的股票不跌或者小跌,如此反复,积小胜为大胜。祝股市一路长虹!

   
没有账号?注册  忘记密码?

社交账号快速登录