• 骁****8 下载了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • 骁****8 购买了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • k*****h 加入了本站
  • x******* 加入了本站
  • 骁****8 开通了VIP
  • 骁****8 加入了本站
  • 游客 下载了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 购买了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 下载了资源 通达信《超级资金战法2024》全套指标,已解密!
  • 游客 购买了资源 通达信《超级资金战法2024》全套指标,已解密!

2023快马加鞭买入 一骑绝尘上升《通达信+指标+公式+副图+源码》

23ad328299bd6fefecdf4a37c6f8f21e

副图公式源码支持 手机/电脑

GUA1:=HHV(HIGH,12)-LLV(LOW,26);
GUA2:=HHV(HIGH,9)-CLOSE;
GUA3:=CLOSE-LLV(LOW,9);
GUA4:=GUA2/GUA1*100-70;
GUA5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
GUA6:=(2*CLOSE+HIGH+LOW)/4;
GUA7:=SMA(GUA3/GUA1*100,3,1);
GUA8:=LLV(LOW,34);
GUA9:=SMA(GUA7,3,1)-SMA(GUA4,9,1);
GUPB:=HHV(HIGH,34);
GUPC:=EMA((GUA6-GUA8)/(GUPB-GUA8)*100,13);
GUPD:=EMA(0.667*REF(GUPC,1)+0.333*GUPC,2);
趋势线:EMA(GUPD,1),COLORFF00FF;
GUP6:=((2)*(CLOSE)+HIGH+LOW)/(4);
GUP8:=LLV(LOW,34);
GUP11:=HHV(HIGH,34);
GUB1:=EMA(((GUP6-GUP8)/(GUP11-GUP8))*(100),8);
GUB2:=EMA(GUB1,5),COLORFF7000;
STICKLINE(GUB1-GUB2>0,GUB1,GUB2,2,0),COLORRED;
STICKLINE(GUB1-GUB2<0,GUB1,GUB2,2,0),COLORGREEN;
快马买入:IF(CROSS(GUPC,趋势线) AND GUPC>GUPD AND GUPC<55 AND C>O,50,0),COLORYELLOW,STICK,LINETHICK3;

选股公式源码

{选股公式:快马买入}
GUA1:=HHV(HIGH,12)-LLV(LOW,26);
GUA2:=HHV(HIGH,9)-CLOSE;
GUA3:=CLOSE-LLV(LOW,9);
GUA4:=GUA2/GUA1*100-70;
GUA5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
GUA6:=(2*CLOSE+HIGH+LOW)/4;
GUA7:=SMA(GUA3/GUA1*100,3,1);
GUA8:=LLV(LOW,34);
GUA9:=SMA(GUA7,3,1)-SMA(GUA4,9,1);
GUPB:=HHV(HIGH,34);
GUPC:=EMA((GUA6-GUA8)/(GUPB-GUA8)*100,13);
GUPD:=EMA(0.667*REF(GUPC,1)+0.333*GUPC,2);
趋势线:=EMA(GUPD,1),COLORFF00FF;
快马买入:CROSS(GUPC,趋势线) AND GUPC>GUPD AND GUPC<55 AND C>O,COLORYELLOW,LINETHICK3;

文章版权声明 1、本网站名称:股票赢家公式网
2、本站永久网址:http://www.guxue8.cn
3、本网站的文章部分内容可能来源于网络,仅供大家学习与参考,如有侵权,请联系站长进行删除处理。
4、本站一切资源不代表本站立场,并不代表本站赞同其观点和对其真实性负责。
5、本站一律禁止以任何方式发布或转载任何违法的相关信息,访客发现请向站长举报
6、本站资源大多存储在云盘,如发现链接失效,请联系我们我们会第一时间更新。

0

评论0

请先
【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
8分钟前 有人购买 去瞅瞅看

站点公告

股票赢家公式网欢迎你-本站专注于股票公式和指标的实战与应用

学会一套完善的系统,才能做永远的赢家,我没法知道明天大盘是涨是跌,但好的操作可以做到的是,如果大盘上涨,我的股票大涨,如果大盘下跌,我的股票不跌或者小跌,如此反复,积小胜为大胜。祝股市一路长虹!

   
没有账号?注册  忘记密码?

社交账号快速登录