• 骁****8 下载了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • 骁****8 购买了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • k*****h 加入了本站
  • x******* 加入了本站
  • 骁****8 开通了VIP
  • 骁****8 加入了本站
  • 游客 下载了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 购买了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 下载了资源 通达信《超级资金战法2024》全套指标,已解密!
  • 游客 购买了资源 通达信《超级资金战法2024》全套指标,已解密!

2023探底反弹买入 狙击进场信号《通达信+指标+公式+副图+源码》

b295c966d0a819db555ef4811f4ef39a

副图公式源码支持 手机/电脑

N1:=102;M:=7;GUP1:=CLOSE*VOL;
GUP2:=EMA((EXPMA(GUP1,3)/EXPMA(VOL,3)+EXPMA(GUP1,6)/EXPMA(VOL,6)+EXPMA(GUP1,12)/EXPMA(VOL,12)+EXPMA(GUP1,24)/EXPMA(VOL,24))/4,13);
GUP3:=1.06*GUP2,COLORLIGREEN;
GUP4:=GUP2*0.94,COLORLIGREEN;
GUP5:=EXPMA(CLOSE,9);
GUP6:=EXPMA(GUP5*1.14,5),COLORBLUE;
GUP7:=EXPMA(GUP5*0.86,5),COLORBLUE;
GUP8:=MA((2*CLOSE+HIGH+LOW)/4,5);
GUP9:=GUP8*N1/100,LINETHICK2,COLORYELLOW;
GUP10:=GUP8*(200-N1)/100,LINETHICK2,COLORYELLOW;
GUP11:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
GUP12:=DMA(CLOSE,GUP11);
GUP13:=(1+M/100)*GUP12,LINETHICK2,COLORMAGENTA;
GUP14:=(1-M/100)*GUP12,LINETHICK2,COLORMAGENTA;
GUP15:=MA(CLOSE,20),COLORCYAN;
GUP16:=GUP15+2*STD(CLOSE,20),COLORGREEN,LINETHICK4;
GUP17:=GUP15-2*STD(CLOSE,20),COLORBLUE,LINETHICK4;
GUP18:=CROSS(CLOSE,GUP17);
GUP19:=CROSS(CLOSE,GUP16);
GUP20:=L<=GUP4 AND L<=GUP7 AND L<=GUP10 AND L<=GUP14 AND O<=C AND CROSS(CLOSE,GUP17);

[ri-reply-hide]
选股:=FILTER(GUP20,10);
STICKLINE(选股,0,1,2,0),COLORLIRED;
DRAWICON(选股,1,25);

选股公式源码

{选股公式}
N1:=102;M:=7;GUP1:=CLOSE*VOL;
GUP2:=EMA((EXPMA(GUP1,3)/EXPMA(VOL,3)+EXPMA(GUP1,6)/EXPMA(VOL,6)+EXPMA(GUP1,12)/EXPMA(VOL,12)+EXPMA(GUP1,24)/EXPMA(VOL,24))/4,13);
GUP3:=1.06*GUP2,COLORLIGREEN;
GUP4:=GUP2*0.94,COLORLIGREEN;
GUP5:=EXPMA(CLOSE,9);
GUP6:=EXPMA(GUP5*1.14,5),COLORBLUE;
GUP7:=EXPMA(GUP5*0.86,5),COLORBLUE;
GUP8:=MA((2*CLOSE+HIGH+LOW)/4,5);
GUP9:=GUP8*N1/100,LINETHICK2,COLORYELLOW;
GUP10:=GUP8*(200-N1)/100,LINETHICK2,COLORYELLOW;
GUP11:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
GUP12:=DMA(CLOSE,GUP11);
GUP13:=(1+M/100)*GUP12,LINETHICK2,COLORMAGENTA;
GUP14:=(1-M/100)*GUP12,LINETHICK2,COLORMAGENTA;
GUP15:=MA(CLOSE,20),COLORCYAN;
GUP16:=GUP15+2*STD(CLOSE,20),COLORGREEN,LINETHICK4;
GUP17:=GUP15-2*STD(CLOSE,20),COLORBLUE,LINETHICK4;
GUP18:=CROSS(CLOSE,GUP17);
GUP19:=CROSS(CLOSE,GUP16);
GUP20:=L<=GUP4 AND L<=GUP7 AND L<=GUP10 AND L<=GUP14 AND O<=C AND CROSS(CLOSE,GUP17);
选股:FILTER(GUP20,10);

[/ri-reply-hide]

文章版权声明 1、本网站名称:股票赢家公式网
2、本站永久网址:http://www.guxue8.cn
3、本网站的文章部分内容可能来源于网络,仅供大家学习与参考,如有侵权,请联系站长进行删除处理。
4、本站一切资源不代表本站立场,并不代表本站赞同其观点和对其真实性负责。
5、本站一律禁止以任何方式发布或转载任何违法的相关信息,访客发现请向站长举报
6、本站资源大多存储在云盘,如发现链接失效,请联系我们我们会第一时间更新。

0

评论0

请先
【太极乾坤】通达信套装指标副图+选股,战牛市 抓住行情翻倍赚,无密无未来源码
【太极乾坤】通达信套装指标副图+选股,战牛市 抓住行情翻倍赚,无密无未来源码
3分钟前 有人购买 去瞅瞅看

站点公告

股票赢家公式网欢迎你-本站专注于股票公式和指标的实战与应用

学会一套完善的系统,才能做永远的赢家,我没法知道明天大盘是涨是跌,但好的操作可以做到的是,如果大盘上涨,我的股票大涨,如果大盘下跌,我的股票不跌或者小跌,如此反复,积小胜为大胜。祝股市一路长虹!

   
没有账号?注册  忘记密码?

社交账号快速登录