• 骁****8 下载了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • 骁****8 购买了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • k*****h 加入了本站
  • x******* 加入了本站
  • 骁****8 开通了VIP
  • 骁****8 加入了本站
  • 游客 下载了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 购买了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 下载了资源 通达信《超级资金战法2024》全套指标,已解密!
  • 游客 购买了资源 通达信《超级资金战法2024》全套指标,已解密!

2023精准把握趋势 黄柱买点出击《通达信+指标+公式+副图+源码》

33e01875aa0228c5d4850c764f2c3da9

副图公式源码 支持 手机/电脑
MA3:MA(CLOSE,3),COLORGREEN;
乾坤线:EMA(CLOSE,17),COLORMAGENTA,LINETHICK2;
趋势线:EMA(乾坤线,1),COLORFF55FF;
稳定线:EMA(CLOSE,89),DOTLINE,COLOR99EEEE;
MA3A:EMA(乾坤线,4),COLOR111111;
GUP1:=IF(REF(CLOSE,1)*1.1-CLOSE<0.01,1,0);
STICKLINE(GUP1,OPEN,CLOSE,3,0),COLOR66EEEE;
STICKLINE(GUP1,OPEN,CLOSE,2,0),COLORYELLOW;
DRAWBAND(乾坤线,RGB(255,0,255),MA3A,RGB(0,0,0));

选股公式源码

{选股公式:黄柱信号}
MA3:=MA(CLOSE,3),COLORGREEN;
乾坤线:=EMA(CLOSE,17),COLORMAGENTA,LINETHICK2;
趋势线:=EMA(乾坤线,1),COLORFF55FF;
稳定线:=EMA(CLOSE,89),COLOR99EEEE;
GUP1:=IF(REF(CLOSE,1)*1.1-CLOSE<0.01,1,0);
GUP2:=STICKLINE(GUP1,OPEN,CLOSE,3,0),COLOR66EEEE;
GUP3:=STICKLINE(GUP1,OPEN,CLOSE,2,0),COLORYELLOW;
黄柱信号:GUP1;

文章版权声明 1、本网站名称:股票赢家公式网
2、本站永久网址:http://www.guxue8.cn
3、本网站的文章部分内容可能来源于网络,仅供大家学习与参考,如有侵权,请联系站长进行删除处理。
4、本站一切资源不代表本站立场,并不代表本站赞同其观点和对其真实性负责。
5、本站一律禁止以任何方式发布或转载任何违法的相关信息,访客发现请向站长举报
6、本站资源大多存储在云盘,如发现链接失效,请联系我们我们会第一时间更新。

0

评论0

请先
通达信《超级资金战法2024》全套指标,已解密!
通达信《超级资金战法2024》全套指标,已解密!
10分钟前 有人购买 去瞅瞅看

站点公告

股票赢家公式网欢迎你-本站专注于股票公式和指标的实战与应用

学会一套完善的系统,才能做永远的赢家,我没法知道明天大盘是涨是跌,但好的操作可以做到的是,如果大盘上涨,我的股票大涨,如果大盘下跌,我的股票不跌或者小跌,如此反复,积小胜为大胜。祝股市一路长虹!

   
没有账号?注册  忘记密码?

社交账号快速登录