• 骁****8 下载了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • 骁****8 购买了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • k*****h 加入了本站
  • x******* 加入了本站
  • 骁****8 开通了VIP
  • 骁****8 加入了本站
  • 游客 下载了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 购买了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 下载了资源 通达信《超级资金战法2024》全套指标,已解密!
  • 游客 购买了资源 通达信《超级资金战法2024》全套指标,已解密!

2023强势买入牛股 出击捉拿庄家《通达信+指标+公式+副图+源码》

60c8146ebdc1e866a8116d5f52b3ddac

副图公式 源码支持手机/电脑

MA5:=MA(CLOSE,5),COLORWHITE,LINETHICK2;
GUP1:=IF(MA5>REF(MA5,1),MA5,DRAWNULL),LINETHICK2,COLORRED;
GUP10:=HHV(HIGH,21);
GUP14:=IF(CLOSE>REF(CLOSE,1),88,0);
GUP15:=IF(CLOSE/REF(CLOSE,1)>1.095 AND HIGH/CLOSE<1.035 AND GUP14>0,91,0);
牛:=DATE<1971230 AND FILTER(GUP15>90,30)=1,NODRAW;
牛股:GUP1 AND 牛,NODRAW,COLORRED;
DRAWTEXT (牛股,1.9,’↙牛股’),COLORRED;
STICKLINE(牛股,2,1.3.6,3,0),COLORRED;
DRAWICON(牛股,2.3,25);
牛头:=CLOSE/REF(CLOSE,1)>1.048 AND CLOSE=HIGH AND BETWEEN(FORCAST(VOL,5),0.3*FORCAST(VOL,12),2.1*FORCAST(VOL,12));
买入牛头:=FILTER(牛头,60);

[ri-reply-hide]
买入:GUP1 AND 买入牛头,NODRAW,COLORMAGENTA;
DRAWTEXT (买入,1.2,’↙买入’),COLORMAGENTA;
STICKLINE(买入,1.3,0.5.6,5,0),COLORMAGENTA;

选股公式源码

{选股公式一:买入牛股}
MA5:=MA(CLOSE,5),COLORWHITE,LINETHICK2;
GUP1:=IF(MA5>REF(MA5,1),MA5,DRAWNULL),LINETHICK2,COLORRED;
GUP10:=HHV(HIGH,21);
GUP14:=IF(CLOSE>REF(CLOSE,1),88,0);
GUP15:=IF(CLOSE/REF(CLOSE,1)>1.095 AND HIGH/CLOSE<1.035 AND GUP14>0,91,0);
牛:=DATE<1971230 AND FILTER(GUP15>90,30)=1;
牛股:=GUP1 AND 牛,COLORRED;
牛头:=CLOSE/REF(CLOSE,1)>1.048 AND CLOSE=HIGH AND BETWEEN(FORCAST(VOL,5),0.3*FORCAST(VOL,12),2.1*FORCAST(VOL,12));
买入牛头:=FILTER(牛头,60);
买入:=GUP1 AND 买入牛头,COLORMAGENTA;
买入牛股:买入 AND 牛股;
{选股公式二:买入}
MA5:=MA(CLOSE,5),COLORWHITE,LINETHICK2;
GUP1:=IF(MA5>REF(MA5,1),MA5,DRAWNULL),LINETHICK2,COLORRED;
牛头:=CLOSE/REF(CLOSE,1)>1.048 AND CLOSE=HIGH AND BETWEEN(FORCAST(VOL,5),0.3*FORCAST(VOL,12),2.1*FORCAST(VOL,12));
买入牛头:=FILTER(牛头,60);
买入:GUP1 AND 买入牛头,COLORMAGENTA;

{选股公式三:牛股}
MA5:=MA(CLOSE,5),COLORWHITE,LINETHICK2;
GUP1:=IF(MA5>REF(MA5,1),MA5,DRAWNULL),LINETHICK2,COLORRED;
GUP10:=HHV(HIGH,21);
GUP14:=IF(CLOSE>REF(CLOSE,1),88,0);
GUP15:=IF(CLOSE/REF(CLOSE,1)>1.095 AND HIGH/CLOSE<1.035 AND GUP14>0,91,0);
牛:=DATE<1971230 AND FILTER(GUP15>90,30)=1;
牛股:GUP1 AND 牛,COLORRED;

[/ri-reply-hide]

文章版权声明 1、本网站名称:股票赢家公式网
2、本站永久网址:http://www.guxue8.cn
3、本网站的文章部分内容可能来源于网络,仅供大家学习与参考,如有侵权,请联系站长进行删除处理。
4、本站一切资源不代表本站立场,并不代表本站赞同其观点和对其真实性负责。
5、本站一律禁止以任何方式发布或转载任何违法的相关信息,访客发现请向站长举报
6、本站资源大多存储在云盘,如发现链接失效,请联系我们我们会第一时间更新。

0

评论0

请先
《九封至尊》全套指标  超级盘中资金版 涨停打板 资金打分排名 盘中尾盘专用 通达信星级指标金钻指标
《九封至尊》全套指标 超级盘中资金版 涨停打板 资金打分排名 盘中尾盘专用 通达信星级指标金钻指标
刚刚 有人购买 去瞅瞅看

站点公告

股票赢家公式网欢迎你-本站专注于股票公式和指标的实战与应用

学会一套完善的系统,才能做永远的赢家,我没法知道明天大盘是涨是跌,但好的操作可以做到的是,如果大盘上涨,我的股票大涨,如果大盘下跌,我的股票不跌或者小跌,如此反复,积小胜为大胜。祝股市一路长虹!

   
没有账号?注册  忘记密码?

社交账号快速登录