• 骁****8 下载了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • 骁****8 购买了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • k*****h 加入了本站
  • x******* 加入了本站
  • 骁****8 开通了VIP
  • 骁****8 加入了本站
  • 游客 下载了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 购买了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 下载了资源 通达信《超级资金战法2024》全套指标,已解密!
  • 游客 购买了资源 通达信《超级资金战法2024》全套指标,已解密!

2023超级短线买卖 强力主升浪进《通达信+指标+公式+副图+源码》

0883fbaae02e1f99d38c007e4659a888

副图公式源码支持 手机/电脑

G1:=CLOSE;G2:=LOW;G3:=OPEN;G4:=HIGH;
GUP1:=DYNAINFO(4)>1 AND NOT(NAMELIKE(1) OR NAMELIKE(2) OR NAMELIKE(3)) AND BARSCOUNT(G1)>61;
GUP2:=(G1-MA(G1,6))/MA(G1,6)*100;
GUP3:=(G1-MA(G1,12))/MA(G1,12)*100;
GUP4:=(G1-MA(G1,24))/MA(G1,24)*100;
GUP5:=(GUP2+2*GUP3+3*GUP4)/6;
GUP6:=MA(GUP5,3);
GUP7:=LLV(G2,36);
GUP8:=HHV(G4,30);
GUP9:=EMA((G1-GUP7)/(GUP8-GUP7)*4,4)*25;
GUP10:=IF(GUP9>90,1,110);
强力主升浪:GUP10=1 AND GUP1,NODRAW,COLORLIRED;
超短买卖:GUP10 AND (2*G1+G3+G4+G2)/EMA(2*G1+G3+G4+G2,4)-1>0.08 AND GUP1,NODRAW,COLORRED;
STICKLINE(强力主升浪,0,50,2,0),COLORLIRED;
STICKLINE(超短买卖,0,85,2,0),COLORRED;

选股公式源码

{选股公式一:强力主升浪}
G1:=CLOSE;G2:=LOW;G3:=OPEN;G4:=HIGH;
GUP1:=DYNAINFO(4)>1 AND NOT(NAMELIKE(1) OR NAMELIKE(2) OR NAMELIKE(3)) AND BARSCOUNT(G1)>61;
GUP2:=(G1-MA(G1,6))/MA(G1,6)*100;
GUP3:=(G1-MA(G1,12))/MA(G1,12)*100;
GUP4:=(G1-MA(G1,24))/MA(G1,24)*100;
GUP5:=(GUP2+2*GUP3+3*GUP4)/6;
GUP6:=MA(GUP5,3);
GUP7:=LLV(G2,36);
GUP8:=HHV(G4,30);
GUP9:=EMA((G1-GUP7)/(GUP8-GUP7)*4,4)*25;
GUP10:=IF(GUP9>90,1,110);
强力主升浪:GUP10=1 AND GUP1,COLORLIRED;
{选股公式二:超短买卖}
G1:=CLOSE;G2:=LOW;G3:=OPEN;G4:=HIGH;
GUP1:=DYNAINFO(4)>1 AND NOT(NAMELIKE(1) OR NAMELIKE(2) OR NAMELIKE(3)) AND BARSCOUNT(G1)>61;
GUP2:=(G1-MA(G1,6))/MA(G1,6)*100;
GUP3:=(G1-MA(G1,12))/MA(G1,12)*100;
GUP4:=(G1-MA(G1,24))/MA(G1,24)*100;
GUP5:=(GUP2+2*GUP3+3*GUP4)/6;
GUP6:=MA(GUP5,3);
GUP7:=LLV(G2,36);
GUP8:=HHV(G4,30);

[ri-reply-hide]
GUP9:=EMA((G1-GUP7)/(GUP8-GUP7)*4,4)*25;
GUP10:=IF(GUP9>90,1,110);
超短买卖:GUP10 AND (2*G1+G3+G4+G2)/EMA(2*G1+G3+G4+G2,4)-1>0.08 AND GUP1,COLORRED;

[/ri-reply-hide]

文章版权声明 1、本网站名称:股票赢家公式网
2、本站永久网址:http://www.guxue8.cn
3、本网站的文章部分内容可能来源于网络,仅供大家学习与参考,如有侵权,请联系站长进行删除处理。
4、本站一切资源不代表本站立场,并不代表本站赞同其观点和对其真实性负责。
5、本站一律禁止以任何方式发布或转载任何违法的相关信息,访客发现请向站长举报
6、本站资源大多存储在云盘,如发现链接失效,请联系我们我们会第一时间更新。

0

评论0

请先
《残血收割抄底系统》,抢人头,拿一血,复活再杀,魔王出击!胜率最高95.6%
《残血收割抄底系统》,抢人头,拿一血,复活再杀,魔王出击!胜率最高95.6%
10分钟前 有人购买 去瞅瞅看

站点公告

股票赢家公式网欢迎你-本站专注于股票公式和指标的实战与应用

学会一套完善的系统,才能做永远的赢家,我没法知道明天大盘是涨是跌,但好的操作可以做到的是,如果大盘上涨,我的股票大涨,如果大盘下跌,我的股票不跌或者小跌,如此反复,积小胜为大胜。祝股市一路长虹!

   
没有账号?注册  忘记密码?

社交账号快速登录