• 骁****8 下载了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • 骁****8 购买了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • k*****h 加入了本站
  • x******* 加入了本站
  • 骁****8 开通了VIP
  • 骁****8 加入了本站
  • 游客 下载了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 购买了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 下载了资源 通达信《超级资金战法2024》全套指标,已解密!
  • 游客 购买了资源 通达信《超级资金战法2024》全套指标,已解密!

2023低位启动买牛 潜入进场埋伏《通达信+指标+公式+副图+源码》

 

4d4a486ba330c3b8a8bf5b5e63ae0585

副图公式源码支持 手机/电脑

G1:=CLOSE;G2:=LOW;G3:=OPEN;G4:=HIGH;
GUP1:=REF(VOL/REF(VOL,1)>1.95 AND G1/REF(G1,1)>1.093 AND CROSS(G1,MA(G1,20)) AND CROSS(G1,MA(G1,60)) AND COUNT(CROSS(G1,MA(G1,5)),4),1) AND VOL=HHV(VOL,55.001999);
GUP2:=BARSLAST(GUP1);
GUP3:=REF(G3,BARSLAST(VOL/REF(VOL,1)>1.95 AND G1/REF(G1,1)>1.093 AND CROSS(G1,MA(G1,20)) AND CROSS(G1,MA(G1,60)) AND COUNT(CROSS(G1,MA(G1,5)),4)));
伏击:IF(GUP1,50,0),COLORLIRED,LINETHICK2;
低位买牛:IF(COUNT(GUP1,15) AND GUP2>=8 AND GUP2<=15 AND G2<GUP3 AND CROSS(G1,GUP3),100,0),COLORYELLOW,LINETHICK2;

选股公式源码

{选股公式一:低位买牛}
G1:=CLOSE;G2:=LOW;G3:=OPEN;G4:=HIGH;

[ri-reply-hide]
GUP1:=REF(VOL/REF(VOL,1)>1.95 AND G1/REF(G1,1)>1.093 AND CROSS(G1,MA(G1,20)) AND CROSS(G1,MA(G1,60)) AND COUNT(CROSS(G1,MA(G1,5)),4),1) AND VOL=HHV(VOL,55.001999);
GUP2:=BARSLAST(GUP1);
GUP3:=REF(G3,BARSLAST(VOL/REF(VOL,1)>1.95 AND G1/REF(G1,1)>1.093 AND CROSS(G1,MA(G1,20)) AND CROSS(G1,MA(G1,60)) AND COUNT(CROSS(G1,MA(G1,5)),4)));
低位买牛:COUNT(GUP1,15) AND GUP2>=8 AND GUP2<=15 AND G2<GUP3 AND CROSS(G1,GUP3),COLORYELLOW,LINETHICK2;
{选股公式二:伏击}
G1:=CLOSE;G2:=LOW;G3:=OPEN;G4:=HIGH;
GUP1:=REF(VOL/REF(VOL,1)>1.95 AND G1/REF(G1,1)>1.093 AND CROSS(G1,MA(G1,20)) AND CROSS(G1,MA(G1,60)) AND COUNT(CROSS(G1,MA(G1,5)),4),1) AND VOL=HHV(VOL,55.001999);
GUP3:=REF(G3,BARSLAST(VOL/REF(VOL,1)>1.95 AND G1/REF(G1,1)>1.093 AND CROSS(G1,MA(G1,20)) AND CROSS(G1,MA(G1,60)) AND COUNT(CROSS(G1,MA(G1,5)),4)));
伏击:GUP1,COLORLIRED,LINETHICK2;

[/ri-reply-hide]

文章版权声明 1、本网站名称:股票赢家公式网
2、本站永久网址:http://www.guxue8.cn
3、本网站的文章部分内容可能来源于网络,仅供大家学习与参考,如有侵权,请联系站长进行删除处理。
4、本站一切资源不代表本站立场,并不代表本站赞同其观点和对其真实性负责。
5、本站一律禁止以任何方式发布或转载任何违法的相关信息,访客发现请向站长举报
6、本站资源大多存储在云盘,如发现链接失效,请联系我们我们会第一时间更新。

0

评论0

请先
【太极乾坤】通达信套装指标副图+选股,战牛市 抓住行情翻倍赚,无密无未来源码
【太极乾坤】通达信套装指标副图+选股,战牛市 抓住行情翻倍赚,无密无未来源码
3分钟前 有人购买 去瞅瞅看

站点公告

股票赢家公式网欢迎你-本站专注于股票公式和指标的实战与应用

学会一套完善的系统,才能做永远的赢家,我没法知道明天大盘是涨是跌,但好的操作可以做到的是,如果大盘上涨,我的股票大涨,如果大盘下跌,我的股票不跌或者小跌,如此反复,积小胜为大胜。祝股市一路长虹!

   
没有账号?注册  忘记密码?

社交账号快速登录