• 骁****8 下载了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • 骁****8 购买了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • k*****h 加入了本站
  • x******* 加入了本站
  • 骁****8 开通了VIP
  • 骁****8 加入了本站
  • 游客 下载了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 购买了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 下载了资源 通达信《超级资金战法2024》全套指标,已解密!
  • 游客 购买了资源 通达信《超级资金战法2024》全套指标,已解密!

涨停回马枪指标(单板战法)

大家好,今天给大家分享的是机构专用指标,精选涨停回马枪指标之一,大家都可以放心使用。新版涨停回马枪特适合做超短线,快进快出,盈利为先。大家支持的话,我还会发一些相关完整的指标给大家!


第一:涨停回马枪指标的如图所示

144e945fbc35c6c566a0b5c75afb1aae

第二:涨停回马枪指标的使用方法与技巧

1.底部突破,出现放量的涨停板。

2.封涨停板之后,股价出现回调,不跌破涨停板阳线实体的下沿。

3涨停回马枪就是涨停牛回头的强化版。涨停之后,股价调整整但是不跌破涨停板的实体下沿,最好就是有资金流入,并且回踩重要均线。


使用方法我也在上图图给大致标记了一下,如果大家还不明白,这套具体使用方法,感谢大家支持,以后每天都会有更新指标和实战的操作方法


第三:涨停回马枪指标的源代码

均价线:=AMOUN/V/100;

C2:=REF(C,1);

涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);

STICKLINE(涨停,OPEN,CLOSE,4,0),COLORRED;

STICKLINE(涨停,OPEN,CLOSE,3,0),COLORRED;

STICKLINE(涨停,H,L,0,0),COLORRED;

B1:=”;

DRATEXT(均价线 AND 涨停,均价线,B1),COLORGREEN;

B3:=”;

DRAWTEXT((O+C)/2 AND 涨停,(O+C)/2 ,B3),COLORMAGENTA;

B2:=”;

DRAWTEXT(涨停,L,B2),COLORGRAY;

MA13:MA(C,13),COLORGRAY;

MA21:MA(C,21),COLORWHITE;

支撑线:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;

LC:=REF(CLOSE,1);

操作线:=SMA(MAX(CLSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;

趋势线:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;

震仓线:=45;

震仓线2:=50;

逃命线:=80;

抄底线:=20;

绝底线:=5;

PP2:=操作线<震仓线2 AND REF(操作线,1)>震仓线2 ;

PP:=操作线<震仓线 AND REF(操作线,1)>震仓线 ;

PP3:=操作线<抄底线 AND REF(操作线,1)>抄底线;

HH:=COUNT(涨停,13)>=1;

STICKLINE(PP2 AND HH,OPEN,CLOSE,0.8,0),COLORBLUE;

STICKLINE(PP AND HH,OPEN,COSE,0.8,0),COLORBLUE;

STICKLINE(PP3 AND HH,OPEN,CLOSE,0.8,0),COLRBLUE;

A:=SMA(L,4,3) ;

STICKLINE(A AND REF(PP,1) AND HH ,A*0.9999,A*0.9979,5,0);

DRAWICON(A AND REF(PP,1) AND HH,L*0.98,1);

STICKLINE(A AND REF(PP3,1) AND HH ,A*0.9999,A*0.9979,5,0);

DRAWICON(A AND REF(PP3,1) AND H,L*0.98,1);

STICKLINE(涨停,OPEN,CLOSE,4,0),OLORRED;

STICKLINE(涨停,OPEN,CLOSE,3,0),COLORRED;

DRAWTEXT(涨停,L-0.1,’涨停’),COLORRED;

C3:=REF(C,1);

跌停:=IF((C3-C)*100/C3>=(10-0.01*100/C3),1,0);

STICKLINE(跌停,OPEN,CLOSE,4,0),COLORBLUE;

STICKLINE(跌停,OPEN,CLOSE,3,0),COLORBLUE;

DRAWTEXT(跌停,H+0.3,’跌停’),COLORBLUE;

①:公式代码复制过来难免造成部分格式错误。如出现公式导入错误,请及时私信留言笔者领取nt6文件可直接导入!如果对于指标感兴趣或者有疑问的可以与我一起交流学习!指标源码导入就可以使用。

②:创作不易,希望大家对于我的文章能够关注和转发,后期也会给大家分享更多好用的指标以及其他股票知识的!

文章版权声明 1、本网站名称:股票赢家公式网
2、本站永久网址:http://www.guxue8.cn
3、本网站的文章部分内容可能来源于网络,仅供大家学习与参考,如有侵权,请联系站长进行删除处理。
4、本站一切资源不代表本站立场,并不代表本站赞同其观点和对其真实性负责。
5、本站一律禁止以任何方式发布或转载任何违法的相关信息,访客发现请向站长举报
6、本站资源大多存储在云盘,如发现链接失效,请联系我们我们会第一时间更新。

0
【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
9分钟前 有人购买 去瞅瞅看

站点公告

股票赢家公式网欢迎你-本站专注于股票公式和指标的实战与应用

学会一套完善的系统,才能做永远的赢家,我没法知道明天大盘是涨是跌,但好的操作可以做到的是,如果大盘上涨,我的股票大涨,如果大盘下跌,我的股票不跌或者小跌,如此反复,积小胜为大胜。祝股市一路长虹!

   
没有账号?注册  忘记密码?

社交账号快速登录