• 骁****8 下载了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • 骁****8 购买了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • k*****h 加入了本站
  • x******* 加入了本站
  • 骁****8 开通了VIP
  • 骁****8 加入了本站
  • 游客 下载了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 购买了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 下载了资源 通达信《超级资金战法2024》全套指标,已解密!
  • 游客 购买了资源 通达信《超级资金战法2024》全套指标,已解密!

2023买牛启爆拉升 发家致富靠他《通达信+指标+公式+副图+源码》

10e11f8379af7b4748fcd1d49267e746

副图公式源码支持 手机/电脑

GUP2:=REF(LOW,1);
GUP3:=SMA(ABS(LOW-GUP2),13,1)/SMA(MAX(LOW-GUP2,0),13,1)*100;
GUP4:=EMA(IF(CLOSE*1.2,GUP3*13,GUP3/13),13);
GUP5:=LLV(LOW,34);
GUP6:=HHV(GUP4,34);
GUP7:=IF(LLV(LOW,56),1,0);
GUP8:=EMA(IF(LOW<=GUP5,(GUP4+GUP6*2)/2,0),3)/618*GUP7;
GUP9:=GUP8>REF(GUP8,1);
GUP12:=REF(LLV(L,100),3);
GUP13:=REFDATE(GUP12,DATE);
TJ:=L=GUP13;
TJA:=GUP9 AND TJ,COLORRED,LINETHICK2;
TJ1:=TJA>REF(TJA,1);

[ri-reply-hide]
牛:=TJ1>REF(TJ1,1),COLORRED,LINETHICK2;
STICKLINE(FILTER(牛>=1,5),45,0,4,0),COLORRED;
DRAWTEXT(FILTER(牛=1,5),36,’—致富牛’),COLORRED;
STICKLINE(牛,40,25,1,0),COLORYELLOW;
STICKLINE(牛,25,15,0.5,0),COLORRED;

选股公式源码

{选股公式:致富牛}
GUP2:=REF(LOW,1);
GUP3:=SMA(ABS(LOW-GUP2),13,1)/SMA(MAX(LOW-GUP2,0),13,1)*100;
GUP4:=EMA(IF(CLOSE*1.2,GUP3*13,GUP3/13),13);
GUP5:=LLV(LOW,34);
GUP6:=HHV(GUP4,34);
GUP7:=IF(LLV(LOW,56),1,0);
GUP8:=EMA(IF(LOW<=GUP5,(GUP4+GUP6*2)/2,0),3)/618*GUP7;
GUP9:=GUP8>REF(GUP8,1);
GUP12:=REF(LLV(L,100),3);
GUP13:=REFDATE(GUP12,DATE);
TJ:=L=GUP13;
TJA:=GUP9 AND TJ,COLORRED,LINETHICK2;
TJ1:=TJA>REF(TJA,1);
牛:=TJ1>REF(TJ1,1),COLORRED,LINETHICK2;
致富牛:FILTER(牛=1,5);

[/ri-reply-hide]

文章版权声明 1、本网站名称:股票赢家公式网
2、本站永久网址:http://www.guxue8.cn
3、本网站的文章部分内容可能来源于网络,仅供大家学习与参考,如有侵权,请联系站长进行删除处理。
4、本站一切资源不代表本站立场,并不代表本站赞同其观点和对其真实性负责。
5、本站一律禁止以任何方式发布或转载任何违法的相关信息,访客发现请向站长举报
6、本站资源大多存储在云盘,如发现链接失效,请联系我们我们会第一时间更新。

0

评论0

请先
【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
6分钟前 有人购买 去瞅瞅看

站点公告

股票赢家公式网欢迎你-本站专注于股票公式和指标的实战与应用

学会一套完善的系统,才能做永远的赢家,我没法知道明天大盘是涨是跌,但好的操作可以做到的是,如果大盘上涨,我的股票大涨,如果大盘下跌,我的股票不跌或者小跌,如此反复,积小胜为大胜。祝股市一路长虹!

   
没有账号?注册  忘记密码?

社交账号快速登录