• 骁****8 下载了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • 骁****8 购买了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • k*****h 加入了本站
  • x******* 加入了本站
  • 骁****8 开通了VIP
  • 骁****8 加入了本站
  • 游客 下载了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 购买了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 下载了资源 通达信《超级资金战法2024》全套指标,已解密!
  • 游客 购买了资源 通达信《超级资金战法2024》全套指标,已解密!

2023特选买入信号 把握启动机会《通达信+指标+公式+副图+源码》

fa6c544f887428d01e1046026deac0bb

副图公式 源码支持手机/电脑

G1:=CLOSE;G2:=LOW;G3:=OPEN;G4:=HIGH;
GUP1:=(G1-REF(G1,1))/REF(G1,1)*100>9.8;
GUP2:=NOT(G3=G4);
GUP3:=NOT(REF(G1,1)/REF(G1,2)>1.098);
GUP4:=NOT(REF(G1,2)/REF(G1,3)>1.098);
GUP5:=MA(G1,20);
GUP6:=GUP5-2*STD(G1,20);
GUP7:=MA(G1,20*5);
GUP8:=GUP7-2*STD(G1,20*5);
GUP9:=CROSS(GUP8,GUP6) AND GUP1 AND GUP2 AND GUP3 AND GUP4;
STICKLINE(GUP9>0,0,GUP9,4,0),COLORYELLOW;
DRAWTEXT(GUP9>0,0.9,’★特选买入’),COLORYELLOW;
选股公式

{选股公式}
G1:=CLOSE;G2:=LOW;G3:=OPEN;G4:=HIGH;
GUP1:=(G1-REF(G1,1))/REF(G1,1)*100>9.8;
GUP2:=NOT(G3=G4);
GUP3:=NOT(REF(G1,1)/REF(G1,2)>1.098);
GUP4:=NOT(REF(G1,2)/REF(G1,3)>1.098);
GUP5:=MA(G1,20);
GUP6:=GUP5-2*STD(G1,20);
GUP7:=MA(G1,20*5);
GUP8:=GUP7-2*STD(G1,20*5);
GUP9:=CROSS(GUP8,GUP6) AND GUP1 AND GUP2 AND GUP3 AND GUP4;
特选买入:GUP9>0;

文章版权声明 1、本网站名称:股票赢家公式网
2、本站永久网址:http://www.guxue8.cn
3、本网站的文章部分内容可能来源于网络,仅供大家学习与参考,如有侵权,请联系站长进行删除处理。
4、本站一切资源不代表本站立场,并不代表本站赞同其观点和对其真实性负责。
5、本站一律禁止以任何方式发布或转载任何违法的相关信息,访客发现请向站长举报
6、本站资源大多存储在云盘,如发现链接失效,请联系我们我们会第一时间更新。

0
【金针寻龙】2024年 高胜率  金针寻龙 扭转乾坤  右侧交易安全性高 通达信短线选股利器
【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
刚刚 有人购买 去瞅瞅看

站点公告

股票赢家公式网欢迎你-本站专注于股票公式和指标的实战与应用

学会一套完善的系统,才能做永远的赢家,我没法知道明天大盘是涨是跌,但好的操作可以做到的是,如果大盘上涨,我的股票大涨,如果大盘下跌,我的股票不跌或者小跌,如此反复,积小胜为大胜。祝股市一路长虹!

   
没有账号?注册  忘记密码?

社交账号快速登录