• 骁****8 下载了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • 骁****8 购买了资源 【涨停王者系列】●高胜率 机构量化指标 擒牛捉妖战法●出票少而精●源码公开
  • k*****h 加入了本站
  • x******* 加入了本站
  • 骁****8 开通了VIP
  • 骁****8 加入了本站
  • 游客 下载了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 购买了资源 【金针寻龙】2024年 高胜率 金针寻龙 扭转乾坤 右侧交易安全性高 通达信短线选股利器
  • 游客 下载了资源 通达信《超级资金战法2024》全套指标,已解密!
  • 游客 购买了资源 通达信《超级资金战法2024》全套指标,已解密!

2023突破左峰买入 趋势主力起航《通达信+指标+公式+副图+源码》

7cfbfff5039bf2ac7cc99fac8eb17604

副图公式源码支持 手机/电脑

DRAWKLINE(H,O,L,C);
MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;
强势20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210,COLORRED;
IF(强势>=REF(强势,1),强势,DRAWNULL),COLORRED;
IF(强势<=REF(强势,1),强势,DRAWNULL),COLORGREEN;
IF(强势<=REF(强势,1),强势,DRAWNULL),COLORGREEN;
M8:MA(CLOSE,8);
M20:MA(CLOSE,20);
M60:MA(CLOSE,60);
GUP1:=CLOSE>M8 AND M8>M20;
GUP2:=REF(OPEN,2)<REF(CLOSE,2) AND REF(OPEN,1)<REF(CLOSE,1) AND CLOSE>OPEN;
GUP3:=REF(V,2)<REF(V,1) AND V>REF(V,1);
GUP4:=GUP1 AND GUP2 AND GUP3;
DRAWICON(GUP4,L*0.99,1);

选股公式源码

{选股公式:红箭头图标}
MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;
M8:=MA(CLOSE,8);
M20:=MA(CLOSE,20);
M60:=MA(CLOSE,60);
GUP1:=CLOSE>M8 AND M8>M20;
GUP2:=REF(OPEN,2)<REF(CLOSE,2) AND REF(OPEN,1)<REF(CLOSE,1) AND CLOSE>OPEN;
GUP3:=REF(V,2)<REF(V,1) AND V>REF(V,1);
GUP4:=GUP1 AND GUP2 AND GUP3;
红箭头图标:GUP4;

文章版权声明 1、本网站名称:股票赢家公式网
2、本站永久网址:http://www.guxue8.cn
3、本网站的文章部分内容可能来源于网络,仅供大家学习与参考,如有侵权,请联系站长进行删除处理。
4、本站一切资源不代表本站立场,并不代表本站赞同其观点和对其真实性负责。
5、本站一律禁止以任何方式发布或转载任何违法的相关信息,访客发现请向站长举报
6、本站资源大多存储在云盘,如发现链接失效,请联系我们我们会第一时间更新。

0

评论0

请先
《九封至尊》全套指标  超级盘中资金版 涨停打板 资金打分排名 盘中尾盘专用 通达信星级指标金钻指标
《九封至尊》全套指标 超级盘中资金版 涨停打板 资金打分排名 盘中尾盘专用 通达信星级指标金钻指标
5分钟前 有人购买 去瞅瞅看

站点公告

股票赢家公式网欢迎你-本站专注于股票公式和指标的实战与应用

学会一套完善的系统,才能做永远的赢家,我没法知道明天大盘是涨是跌,但好的操作可以做到的是,如果大盘上涨,我的股票大涨,如果大盘下跌,我的股票不跌或者小跌,如此反复,积小胜为大胜。祝股市一路长虹!

   
没有账号?注册  忘记密码?

社交账号快速登录